<!-- Microdata markup added by Google Structured Data Markup Helper. -->

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js" itemtype="http://schema.org/NewsArticle"  itemscope
  xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <title>UP CMO&#39;s Twitter account hacked</title>
  <meta name="robots" content="index, follow" />
  <!-- google site verification  -->
  <meta name="google-site-verification" content="nl-RnVdNaFwFB5q0TRy6Yoh1eRvbcouKZFM7dQlc4Zo" />
  <!-- facebook instant article  -->
  <meta property="fb:pages" content="140763992703039" />
  <meta http-equiv=“content-language” content=“en” />
  <meta data-meta-title="ANINEWS" name="keywords" content="UP CMO Twitter account hacked, UP CMO Twitter hacked, UP CMO Office Twitter handle">
  <meta data-meta-title="ANINEWS" name="description" content="Lucknow (Uttar Pradesh) [India], April 9 (ANI): Twitter account of Uttar Pradesh Chief Minister&#39;s Office (CMO) was hacked on Saturday. ">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || []; w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-593RQTS');</script>
  <!-- pagead -->
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6290911308403517"
     crossorigin="anonymous"></script>
  <!-- End Google Tag Manager -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/favicon-16x16.png">
  <link rel="favicon" type="image/png" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/favicon.ico">
  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://aniportalimages.s3.amazonaws.com/static/img/icons/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <link rel="dns-prefetch" href="https://aninews.in" />
  <link rel="dns-prefetch" href="https://fonts.googleapis.com/css" />
  <link rel="dns-prefetch" href="//www.gstatic.com/firebasejs/" />
  <link rel="dns-prefetch" href="//platform.twitter.com/" />
  <link rel="preconnect" href="https://aninews.in" />
  <link rel="preload" as="fonts" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
  <link rel="preload" as="jquery-1" href="https://aniportalimages.s3.amazonaws.com/static/js/vendor/jquery-1.11.2.min.js">
  <link rel="preload" as="style" href="https://aniportalimages.s3.amazonaws.com/static/css/bundle.css" />
  <link rel="preload" as="script" href="//www.gstatic.com/firebasejs/4.6.2/firebase.js" />
  <link rel="preload" as="script" href="https://aniportalimages.s3.amazonaws.com/static/js/vendor/jquery-1.11.2.min.js" />
  <link rel="preload" as="script" href="//platform.twitter.com/widgets.js" />
  <link rel="prefetch" href="https://aniportalimages.s3.amazonaws.com/static/css/bundle.css" as="style">
  <link rel="stylesheet" href="https://aniportalimages.s3.amazonaws.com/static/css/bundle.css">

  
  <link rel="stylesheet" href="https://aniportalimages.s3.amazonaws.com/static/css/new-homepage.css">
  

  <script async>
    document.addEventListener("DOMContentLoaded", function () {
      (function () {
        //lazy load images code are used here
        var lazyloadImages;
        var lazyloadSection;
        if ("IntersectionObserver" in window) {
          lazyloadImages = document.querySelectorAll(".lazy");
          lazyloadSection = document.querySelectorAll(".category-block");
          var imageObserver = new IntersectionObserver(function (entries, observer) {
            entries.forEach(function (entry) {
              if (entry.isIntersecting) {
                var image = entry.target;
                image.src = image.dataset.src;
                image.classList.remove("lazy");
                imageObserver.unobserve(image);
              } else {
                //console.log(entry)
              }
            });
          });
          var sectionObserver = new IntersectionObserver(function (entries, observer) {
            entries.forEach(function (entry) {
              if (entry.isIntersecting) {
                var section = entry.target;
                section.children[0].dataset.categorySection = 'show'
                sectionObserver.unobserve(section);

              } else {
                // console.log(entry)
              }

            });
          });
          lazyloadImages.forEach(function (image) {
            imageObserver.observe(image);
            //console.log(imageObserver)
          });
          lazyloadSection.forEach(function (entry) {
            sectionObserver.observe(entry);
            //console.log(sectionObserver)
          });
        } else {
          var lazyloadThrottleTimeout;
          lazyloadImages = document.querySelectorAll(".lazy");
          lazyloadSection = document.querySelectorAll(".category-block");
          function lazyload() {
            if (lazyloadThrottleTimeout) {
              clearTimeout(lazyloadThrottleTimeout);
            }
            lazyloadThrottleTimeout = setTimeout(function () {
              var scrollTop = window.pageYOffset;
              lazyloadImages.forEach(function (img) {
                if (img.offsetTop < (window.innerHeight + scrollTop)) {
                  img.src = img.dataset.src;
                  img.classList.remove('lazy');
                }
              });
              if (lazyloadSection.length !== 0) {
                lazyloadSection.forEach(function (section) {
                  if (section.offsetTop < (window.innerHeight + scrollTop)) {
                    if (section.children[0].dataset.categorySection !== 'show') {
                      section.children[0].dataset.categorySection = 'show'
                    }
                  }
                });
              }
              if (lazyloadImages.length == 0) {
                document.removeEventListener("scroll", lazyload);
                window.removeEventListener("resize", lazyload);
                window.removeEventListener("orientationChange", lazyload);
              }
            }, 20);
          }

          document.addEventListener("scroll", lazyload);
          window.addEventListener("resize", lazyload);
          window.addEventListener("orientationChange", lazyload);
        }
        //lazy load images code are included here
      })();
    });
  </script>
  

  
	


<meta data-meta-title="ANINEWS" itemprop="alternativeHeadline" name="hdl_p" content="UP CMO&#39;s Twitter account hacked" />
<meta data-meta-title="ANINEWS" property="article:published" itemprop="datePublished" content="2022-04-08T20:37:02.623836+00:00" />
<meta data-meta-title="ANINEWS" property="article:section" itemprop="articleSection" content="National" />

<link data-meta-title="ANINEWS" itemprop="url" rel="canonical" href="https://www.aninews.in/news/national/general-news/up-cmos-twitter-account-hacked20220409020702" />

<link data-meta-title="ANINEWS" itemprop="mainEntityOfPage" href="https://www.aninews.in/news/national/general-news/up-cmos-twitter-account-hacked20220409020702" />

<meta data-meta-title="ANINEWS" itemprop="name" content="UP CMO&#39;s Twitter account hacked" />
<meta data-meta-title="ANINEWS" itemprop="description" content="Lucknow (Uttar Pradesh) [India], April 9 (ANI): Twitter account of Uttar Pradesh Chief Minister&#39;s Office (CMO) was hacked on Saturday. " />
<meta data-meta-title="ANINEWS" itemprop="image" content="https://aniportalimages.s3.amazonaws.com/media/details/__sized__/wr4fwef3wf20220408201137-thumbnail-154x87-70.jpg" />

<meta  data-meta-title="ANINEWS"  name="description" content="Lucknow (Uttar Pradesh) [India], April 9 (ANI): Twitter account of Uttar Pradesh Chief Minister&#39;s Office (CMO) was hacked on Saturday. " />
<meta data-meta-title="ANINEWS" name="keywords" content="UP CMO Twitter account hacked, UP CMO Twitter hacked, UP CMO Office Twitter handle" />

<meta data-meta-title="ANINEWS" property="og:title" content="UP CMO&#39;s Twitter account hacked" />

<meta data-meta-title="ANINEWS" content="Lucknow (Uttar Pradesh) [India], April 9 (ANI): Twitter account of Uttar Pradesh Chief Minister&#39;s Office (CMO) was hacked on Saturday. " property="og:description" />
<meta data-meta-title="ANINEWS" content="ANI News" property="og:site_name" />

<meta data-meta-title="ANINEWS"  property="og:type" content="website"/>
<meta data-meta-title="ANINEWS" property="og:url" content="https://www.aninews.in/news/national/general-news/up-cmos-twitter-account-hacked20220409020702/" />
<meta data-meta-title="ANINEWS" property="og:image" content="https://aniportalimages.s3.amazonaws.com/media/details/__sized__/wr4fwef3wf20220408201137-thumbnail-154x87-70.jpg" />

<meta data-meta-title="ANINEWS" name="twitter:card" content="summary" />
<meta data-meta-title="ANINEWS" name="twitter:site" content="@ANI" />
<meta data-meta-title="ANINEWS" name="twitter:title" content="UP CMO&#39;s Twitter account hacked" />
<meta data-meta-title="ANINEWS" name="twitter:description" content="Lucknow (Uttar Pradesh) [India], April 9 (ANI): Twitter account of Uttar Pradesh Chief Minister&#39;s Office (CMO) was hacked on Saturday. " />
<meta data-meta-title="ANINEWS" name="twitter:image" content="https://aniportalimages.s3.amazonaws.com/media/details/__sized__/wr4fwef3wf20220408201137-thumbnail-154x87-70.jpg" />
<meta data-meta-title="ANINEWS" name="twitter:image:src" content="https://aniportalimages.s3.amazonaws.com/media/details/__sized__/wr4fwef3wf20220408201137-thumbnail-154x87-70.jpg">

<link data-meta-title="ANINEWS" rel="amphtml" href="https://www.aninews.in/news/national/general-news/up-cmos-twitter-account-hacked20220409020702?amp=1">

<div data-meta-title="ANINEWS" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" content="https://aniportalimages.s3.amazonaws.com/media/details/anilogo.jpg" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://aniportalimages.s3.amazonaws.com/media/details/anilogo.jpg"></meta>
	</div>
	<meta itemprop="name" content="ANI"></meta>
</div>

<div data-meta-title="ANINEWS" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	 <meta itemprop="url" content="media/details/__sized__/wr4fwef3wf20220408201137-thumbnail-154x87-70.jpg"></meta>
</div>


  
	


<link data-extra-meta-title="ANINEWS" rel="amphtml" href="/news/national/general-news/up-cmos-twitter-account-hacked20220409020702?amp=1">

<div data-extra-meta-title="ANINEWS" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" content="https://aniportalimages.s3.amazonaws.com/media/details/anilogo.jpg" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://aniportalimages.s3.amazonaws.com/media/details/anilogo.jpg"></meta>
	</div>
	<meta itemprop="name" content="ANI"></meta>
</div>

<div data-extra-meta-title="ANINEWS" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	 <meta itemprop="url" content="media/details/__sized__/wr4fwef3wf20220408201137-thumbnail-320x180-70.jpg"></meta>
</div>

  
  
</head>

<body>
  <div id="messages"></div>
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-593RQTS" height="0" width="0"
      style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <script async>(function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
  <div class="main-conatiner">
    <div class="backdrop"></div>
    
    <header>
      <nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
        <div class="navbar-header">
          <div class="container px-0">
            <div class="row">
              <div class="col-sm-4 hidden-xs social-share-block text-left">
                <ul class="social-share">
                  <li class="twitter"><a href="https://twitter.com/ANI" aria-label="twitter_ani" target="_blank"
                      rel="noopener"></a></li>
                  <li class="facebook"><a href="http://www.facebook.com/aninews.in" aria-label="facebook_ani"
                      target="_blank" rel="noopener"></a></li>
                  <li class="you-tube"><a href="https://www.youtube.com/channel/UCtFQDgA8J8_iiwc5-KoAQlg"
                      aria-label="youtube_ani" target="_blank" rel="noopener"></a></li>
                  <li class="google-plus"><a href="http://bit.ly/2n58irl" target="_blank" aria-label="google_ani"
                      rel="noopener"></a></li>
                  <li class="rss-feed"><a href="/rss-feed/" aria-label="rss-feed_ani" target="_blank"></a></li>
                </ul>
                <ul class="extra-info-header clearfix ">
                  <li class="time elem text-uppercase">Sat, Apr 09, 2022 <span>|</span>Updated
                    02:22 IST</li>
                </ul>
                <button type="button" class="navbar-toggle navbar-toggle-button show-only-for-tab">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
              </div>
              <div class="col-sm-4 col-xs-9">
                <button type="button" class="navbar-toggle navbar-toggle-button">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand" aria-label="UP CMO&#39;s Twitter account hacked" href="/"><img alt="ani logo"
                    src="https://aniportalimages.s3.amazonaws.com/static/img/logo-white.png" class="img-responsive" /></a>
              </div>
              <div class="col-xs-3 hidden-sm hidden-md hidden-lg">
                <ul class="menu menu-search">
                  <li class="search"><span class="search-icon"></span></li>
                </ul>
              </div>
              <div class="col-sm-4 col-xs-12 hidden-xs">
                <ul class="extra-info-header">
                  <li class="elem hidden-xs"><a target="_blank" aria-label="play-store"
                      href="https://play.google.com/store/apps/details?id=com.ani.news&hl=en"><img
                        src="https://aniportalimages.s3.amazonaws.com/static/img/google-play.png"></a></li>
                  <li class="elem hidden-xs"><a target="_blank" aria-label="ios-store"
                      href="https://itunes.apple.com/in/app/ani-news/id1048943254?mt=8"><img
                        src="https://aniportalimages.s3.amazonaws.com/static/img/apple-play.svg"></a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
        <div id="navbar" class="navbar-collapse side-menu collapse bottom-header-block">
          <div class="container px-0">
            <div class="row">
              <div class="logo-fixed">
                <img src="/static/img/logo-black.png" class="img-responsive" alt="brand-icon">
              </div>
              <div class="col-xs-12">
                <ul class="menu">
                  <li class="elem home"><a href="/" aria-label="ani" class="home-icons">
                      <img src="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-120x120.png" alt="">
                    </a></li>
                  
                  <li class="elem dropdown" data-cat-name="National">
                    
                      <a target="_blank" aria-label="National" aria-label="National"
                        href="/category/national/">
                        
                        National
                      </a>

                      
                      <ul class="dropdown-menu sub-menu">
                        
                        
                          <a target="_blank" aria-label="National" href="/category/national/general-news/">
                            
                            <li class="block-elem">General News</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="National" href="/category/national/politics/">
                            
                            <li class="block-elem">Politics</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="National" href="/category/national/features/">
                            
                            <li class="block-elem">Features</li>
                          </a>
                          
                      </ul>
                      
                  </li>
                  
                  <li class="elem dropdown" data-cat-name="World">
                    
                      <a target="_blank" aria-label="World" aria-label="World"
                        href="/category/world/">
                        
                        World
                      </a>

                      
                      <ul class="dropdown-menu sub-menu">
                        
                        
                          <a target="_blank" aria-label="World" href="/category/world/asia/">
                            
                            <li class="block-elem">Asia</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="World" href="/category/world/us/">
                            
                            <li class="block-elem">US</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="World" href="/category/world/europe/">
                            
                            <li class="block-elem">Europe</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="World" href="/category/world/pacific/">
                            
                            <li class="block-elem">Pacific</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="World" href="/category/world/others/">
                            
                            <li class="block-elem">Others</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="World" href="/category/world/middle-east/">
                            
                            <li class="block-elem">Middle East</li>
                          </a>
                          
                      </ul>
                      
                  </li>
                  
                  <li class="elem dropdown" data-cat-name="Business">
                    
                      <a target="_blank" aria-label="Business" aria-label="Business"
                        href="/category/business/">
                        
                        Business
                      </a>

                      
                      <ul class="dropdown-menu sub-menu">
                        
                        
                          <a target="_blank" aria-label="Business" href="/category/business/corporate/">
                            
                            <li class="block-elem">Corporate</li>
                          </a>
                          
                      </ul>
                      
                  </li>
                  
                  <li class="elem dropdown" data-cat-name="Sports">
                    
                      <a target="_blank" aria-label="Sports" aria-label="Sports"
                        href="/category/sports/">
                        
                        Sports
                      </a>

                      
                      <ul class="dropdown-menu sub-menu">
                        
                        
                          <a target="_blank" aria-label="Sports" href="/category/sports/cricket/">
                            
                            <li class="block-elem">Cricket</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Sports" href="/category/sports/football/">
                            
                            <li class="block-elem">Football</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Sports" href="/category/sports/others/">
                            
                            <li class="block-elem">Others</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Sports" href="/category/sports/tennis/">
                            
                            <li class="block-elem">Tennis</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Sports" href="/category/sports/hockey/">
                            
                            <li class="block-elem">Hockey</li>
                          </a>
                          
                      </ul>
                      
                  </li>
                  
                  <li class="elem dropdown" data-cat-name="Lifestyle">
                    
                      <a target="_blank" aria-label="Lifestyle" aria-label="Lifestyle"
                        href="/category/lifestyle/">
                        
                        Lifestyle
                      </a>

                      
                      <ul class="dropdown-menu sub-menu">
                        
                        
                          <a target="_blank" aria-label="Lifestyle" href="/category/lifestyle/relationships/">
                            
                            <li class="block-elem">Relationships</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Lifestyle" href="/category/lifestyle/sexuality/">
                            
                            <li class="block-elem">Sexuality</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Lifestyle" href="/category/lifestyle/beauty/">
                            
                            <li class="block-elem">Beauty</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Lifestyle" href="/category/lifestyle/parenting/">
                            
                            <li class="block-elem">Parenting</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Lifestyle" href="/category/lifestyle/fashion/">
                            
                            <li class="block-elem">Fashion</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Lifestyle" href="/category/lifestyle/food/">
                            
                            <li class="block-elem">Food</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Lifestyle" href="/category/lifestyle/travel/">
                            
                            <li class="block-elem">Travel</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Lifestyle" href="/category/lifestyle/quirky/">
                            
                            <li class="block-elem">Quirky</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Lifestyle" href="/category/lifestyle/fitness/">
                            
                            <li class="block-elem">Fitness</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Lifestyle" href="/category/lifestyle/culture/">
                            
                            <li class="block-elem">Culture</li>
                          </a>
                          
                      </ul>
                      
                  </li>
                  
                  <li class="elem dropdown" data-cat-name="Entertainment">
                    
                      <a target="_blank" aria-label="Entertainment" aria-label="Entertainment"
                        href="/category/entertainment/">
                        
                        Entertainment
                      </a>

                      
                      <ul class="dropdown-menu sub-menu">
                        
                        
                          <a target="_blank" aria-label="Entertainment" href="/category/entertainment/bollywood/">
                            
                            <li class="block-elem">Bollywood</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Entertainment" href="/category/entertainment/hollywood/">
                            
                            <li class="block-elem">Hollywood</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Entertainment" href="/category/entertainment/music/">
                            
                            <li class="block-elem">Music</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Entertainment" href="/category/entertainment/out-of-box/">
                            
                            <li class="block-elem">Out of box</li>
                          </a>
                          
                      </ul>
                      
                  </li>
                  
                  <li class="elem dropdown" data-cat-name="Health">
                    
                      <a target="_blank" aria-label="Health" aria-label="Health"
                        href="/category/health/">
                        
                        Health
                      </a>

                      
                  </li>
                  
                  <li class="elem dropdown" data-cat-name="Science">
                    
                      <a target="_blank" aria-label="Science" aria-label="Science"
                        href="/category/science/">
                        
                        Science
                      </a>

                      
                  </li>
                  
                  <li class="elem dropdown" data-cat-name="Tech">
                    
                      <a target="_blank" aria-label="Tech" aria-label="Tech"
                        href="/category/tech/">
                        
                        Tech
                      </a>

                      
                      <ul class="dropdown-menu sub-menu">
                        
                        
                          <a target="_blank" aria-label="Tech" href="/category/tech/mobile/">
                            
                            <li class="block-elem">Mobile</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Tech" href="/category/tech/internet/">
                            
                            <li class="block-elem">Internet</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Tech" href="/category/tech/computers/">
                            
                            <li class="block-elem">Computers</li>
                          </a>
                          
                        
                          <a target="_blank" aria-label="Tech" href="/category/tech/others/">
                            
                            <li class="block-elem">Others</li>
                          </a>
                          
                      </ul>
                      
                  </li>
                  
                  <li class="elem dropdown" data-cat-name="Environment">
                    
                      <a target="_blank" aria-label="Environment" aria-label="Environment"
                        href="/category/environment/">
                        
                        Environment
                      </a>

                      
                  </li>
                  
                  <li class="elem dropdown" data-cat-name="Videos">
                    
                    <a target="_blank" aria-label="Videos" aria-label="Videos" href="/allvideos/">
                      
                        Videos
                      </a>

                      
                      <ul class="dropdown-menu sub-menu">
                        
                        
                        <a target="_blank" aria-label="Videos" href="/videos/national/">
                          
                            <li class="block-elem">National</li>
                          </a>
                          
                        
                        <a target="_blank" aria-label="Videos" href="/videos/world/">
                          
                            <li class="block-elem">World</li>
                          </a>
                          
                        
                        <a target="_blank" aria-label="Videos" href="/videos/entertainment/">
                          
                            <li class="block-elem">Entertainment</li>
                          </a>
                          
                        
                        <a target="_blank" aria-label="Videos" href="/videos/sports/">
                          
                            <li class="block-elem">Sports</li>
                          </a>
                          
                        
                        <a target="_blank" aria-label="Videos" href="/videos/business/">
                          
                            <li class="block-elem">Business</li>
                          </a>
                          
                        
                        <a target="_blank" aria-label="Videos" href="/videos/health/">
                          
                            <li class="block-elem">Health</li>
                          </a>
                          
                        
                        <a target="_blank" aria-label="Videos" href="/videos/technology/">
                          
                            <li class="block-elem">Technology</li>
                          </a>
                          
                        
                        <a target="_blank" aria-label="Videos" href="/videos/travel/">
                          
                            <li class="block-elem">Travel</li>
                          </a>
                          
                      </ul>
                      
                  </li>
                  
                  <li class="search"><span class="search-icon"></span>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
        <!--/.navbar-collapse -->
      </nav>
    </header>
    <div class="search-box" id="search-modal">
      <div class="search-inner-box">
        <form class="form" action="/search/" methon="get">
          <div class="form-group">
            <label class="hidden"></label>
            <input class="form-control" name="query" id="query" type="text" Placeholder="Type Here For Search">
            <span class="search-icon"></span>
            <div class="close-btn">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </div>
          </div>
        </form>
      </div>
    </div>

    <!-- <div class="clever-core-ads"></div> -->

    

    
<main class="main-wrapper inner-page news-page" data-main>
	<div class="container">
		<div class="news-article section-gap">
			<div class="row">
				<div class="col-md-8 col-sm-8 col-xs-12 left-block" id="news-detail-block" data-news-content-main>
					<div class="card" style="margin-bottom: 14px;" data-news-section>
    <header>
        <div data-news-id="496733" class="h-0 w-0" style="height: 0;width: 0;"></div>
        <div class="img-container">
            <img data-src="https://aniportalimages.s3.amazonaws.com/media/details/wr4fwef3wf20220408201137.jpg" src="https://aniportalimages.s3.amazonaws.com/media/details/wr4fwef3wf20220408201137.jpg" alt="Uttar Pradesh Chief Minister Yogi Adityanath (Photo/ANI)" title="UP CMO&#39;s Twitter account hacked" class="lazy img-responsive">

        </div>
        <small style="margin: 0rem 0 2rem;
        display: inline-block;
        color: #727272;
        font-size: 1.48rem;"><i>Uttar Pradesh Chief Minister Yogi Adityanath (Photo/ANI)</i></small>
    </header>
    <article>
        <div class="content">
            <h1 itemprop="headline" class="title">UP CMO's Twitter account hacked</h1>
            <p class="time"><span class="time-gray">
                <span itemprop="author creator" itemscope itemtype="http://schema.org/Person">
                    <span itemprop="name">ANI |</span>
                </span> Updated: </span><span class="time-red" itemprop="dateModified">Apr 09, 2022 02:07 </span><span class="first red-ist"> IST</span>
            </p>
        </div>

        <div class="content" itemprop="articleBody">
            <br/><p>Lucknow (Uttar Pradesh) [India], April 9 (ANI): Twitter account of Uttar Pradesh Chief Minister's Office (CMO) was hacked on Saturday. <br/>UP CMO (@CMOfficeUP) Twitter account has four million followers at present. <br/></p><div id="M58040ScriptRootC713570"> </div> <script src="https://jsc.mgid.com/a/n/aninews.in.713570.js" async></script><p>The breach came to light when unknown hackers used the UP CMO Twitter handle to publish a post based on a tutorial called "How to turn your BAYC/MAYC animated on Twitter". In addition, a cartoonist picture was used as a profile picture on the UP CMO account.<br/><img itemprop="image" src="https://aniportalimages.s3.amazonaws.com/media/details/werfwef.jpg" alt="" class="img-responsive"></img><br/>The unidentified hackers also posted a thread of some random tweets on the UP CMO account. (ANI)<br/></p>
        </div>
    </article>

    <div class="social-tags">
        <div class="tags">
            <div class="box-head">
                <h3 class="title">Tags</h3>
            </div>
            
                
                    <div class="box-tag">
                        <a href="/topic/up-cmo-twitter-account-hacked/">
                            <p class="text">UP CMO Twitter account hacked</p>
                        </a>
                    </div>
                
                    <div class="box-tag">
                        <a href="/topic/up-cmo-twitter-hacked/">
                            <p class="text"> UP CMO Twitter hacked</p>
                        </a>
                    </div>
                
                    <div class="box-tag">
                        <a href="/topic/up-cmo-office-twitter-handle/">
                            <p class="text"> UP CMO Office Twitter handle</p>
                        </a>
                    </div>
                
            
        </div>
    </div>

    <div class="social">
            <div class="addthis_inline_share_toolbox"></div>
    </div>

</div>


					<!-- ads -->
					<div class="inner-page mt-4">
						<div class="right-block">
							<div class="extra-news-block section-gap">
								<div class="row">
									<div class="col-md-12">
										<div class="mt-4">
												<div style="float:left;">
													<div id="M58040ScriptRootC393150"> <div
													id="M58040PreloadC393150"> Loading... </div> </div> <script> (function () { var script =
													document.createElement('script'); script.src = "//jsc.mgid.com/a/n/aninews.in.393150.js?t=" + ((d
													= new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() +
													d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>
												</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>

					<!-- Composite Start --> <!-- <div id="M58040ScriptRootC713570"> </div> <script src="https://jsc.mgid.com/a/n/aninews.in.713570.js" async></script> --> <!-- Composite End -->

					<!-- <script>
					var pid=309;
					var aid=10122;
					var at=1;
					var cache_buster="${CACHEBUSTER}";
					var conf={ adHeight:90, adWidth:728 };
					</script>
					<script type="text/javascript" src="//sg.ads.lemmatechnologies.com/js/liblm.min.js"></script> -->

				</div>
				<div class="col-md-4 col-sm-4 col-xs-12 right-block">
					<aside class="card">
						<div class="card-header">
							<h2 class="title">Related <span class="time-red">News</span></h2>
						</div>

						<section class="top-related-news">
							
								<figure>
									<div class="img-container">
										<img data-src="https://aniportalimages.s3.amazonaws.com/media/details/__sized__/20211021068L202112170341222021121703551120220216154440202202171140382022022316_4WQMnuG-thumbnail-320x180-70.jpg" alt="" class="lazy img-responsive"/>
									</div>
									<figcaption>
												<a target="_blank" href="/news/national/general-news/sc-upholds-constitutional-validity-of-amendments-to-provisions-of-foreign-contribution-regulation-act20220408230440">
												<p class="title">SC upholds constitutional validity of amendments to provisions of Foreign Contribution (Regulation) Act</p>
											<a>
									</figcaption>
								</figure>
							
						</section>

						<section class="related-news">
							
								<div class="box row">
									<div class="col-xs-4 no-padding-right">
										<div class="img-container">
									<img data-src="https://aniportalimages.s3.amazonaws.com/media/details/__sized__/wr57wrydvgxzczdadad20220408123508-thumbnail-320x180-70.jpg" alt="" class="lazy img-responsive"/>
										</div>
									</div>
									<div class="col-xs-8 no-padding-right">
										<p class="time small"><span class="time-gray">Updated: </span><span class="time-red">Apr 08, 2022 21:22</span><span class="first red-ist"> IST</span></p>
											<a target="_blank" href="/news/national/general-news/up-police-file-case-over-rape-threat-speech-in-sitapur-priest-claims-video-is-distorted20220408212237">
											<p class="text small">UP Police file case over &#39;rape threat&#39; speech in Sitapur; priest claims video is distorted</p>
											</a>
									</div>
								</div>
							
								<div class="box row">
									<div class="col-xs-4 no-padding-right">
										<div class="img-container">
									<img data-src="https://aniportalimages.s3.amazonaws.com/media/details/__sized__/jxfkjvkhfkjvhjfhbg20220408123214-thumbnail-320x180-70.jpg" alt="" class="lazy img-responsive"/>
										</div>
									</div>
									<div class="col-xs-8 no-padding-right">
										<p class="time small"><span class="time-gray">Updated: </span><span class="time-red">Apr 08, 2022 18:56</span><span class="first red-ist"> IST</span></p>
											<a target="_blank" href="/news/national/general-news/974-lakh-tablets-and-mobile-phones-will-be-given-to-the-youth-in-up-soon20220408185644">
											<p class="text small">9.74 lakh tablets and mobile phones will be given to the youth in UP soon</p>
											</a>
									</div>
								</div>
							
								<div class="box row">
									<div class="col-xs-4 no-padding-right">
										<div class="img-container">
									<img data-src="https://aniportalimages.s3.amazonaws.com/media/details/__sized__/bhagwant_singh_mann20220408094511-thumbnail-320x180-70.jpg" alt="" class="lazy img-responsive"/>
										</div>
									</div>
									<div class="col-xs-8 no-padding-right">
										<p class="time small"><span class="time-gray">Updated: </span><span class="time-red">Apr 08, 2022 15:31</span><span class="first red-ist"> IST</span></p>
											<a target="_blank" href="/news/national/general-news/punjab-cm-issues-guidelines-to-govt-depts-to-ensure-staffs-punctuality-besides-good-behaviour-towards-general-public20220408153107">
											<p class="text small">Punjab CM issues guidelines to Govt depts to ensure staff&#39;s punctuality besides good behaviour towards general public </p>
											</a>
									</div>
								</div>
							
								<div class="box row">
									<div class="col-xs-4 no-padding-right">
										<div class="img-container">
									<img data-src="https://aniportalimages.s3.amazonaws.com/media/details/__sized__/FPzfWOjVkAAXi_d20220408075039_1_QurRCdC-thumbnail-320x180-70.jpg" alt="" class="lazy img-responsive"/>
										</div>
									</div>
									<div class="col-xs-8 no-padding-right">
										<p class="time small"><span class="time-gray">Updated: </span><span class="time-red">Apr 08, 2022 15:01</span><span class="first red-ist"> IST</span></p>
											<a target="_blank" href="/news/national/general-news/womens-commission-writes-to-up-police-demands-arrest-of-seer-for-sitapur-rape-threat-speech20220408150203">
											<p class="text small">Women&#39;s Commission writes to UP Police, demands arrest of seer for Sitapur &#39;rape threat&#39; speech</p>
											</a>
									</div>
								</div>
							
								<div class="box row">
									<div class="col-xs-4 no-padding-right">
										<div class="img-container">
									<img data-src="https://aniportalimages.s3.amazonaws.com/media/details/__sized__/Screenshot_2022-04-08_1412482022040808432120220408091723-thumbnail-320x180-70.jpg" alt="" class="lazy img-responsive"/>
										</div>
									</div>
									<div class="col-xs-8 no-padding-right">
										<p class="time small"><span class="time-gray">Updated: </span><span class="time-red">Apr 08, 2022 14:48</span><span class="first red-ist"> IST</span></p>
											<a target="_blank" href="/news/national/general-news/bhopal-fire-breaks-out-at-madhya-pradesh-industrial-development-corporation20220408144833">
											<p class="text small">Bhopal: Fire breaks out at Madhya Pradesh Industrial Development Corporation</p>
											</a>
									</div>
								</div>
							
								<div class="box row">
									<div class="col-xs-4 no-padding-right">
										<div class="img-container">
									<img data-src="https://aniportalimages.s3.amazonaws.com/media/details/__sized__/start_up2022040807081220220408073039-thumbnail-320x180-70.jpg" alt="" class="lazy img-responsive"/>
										</div>
									</div>
									<div class="col-xs-8 no-padding-right">
										<p class="time small"><span class="time-gray">Updated: </span><span class="time-red">Apr 08, 2022 13:04</span><span class="first red-ist"> IST</span></p>
											<a target="_blank" href="/news/national/general-news/guwahati-based-start-up-promotes-black-garlic-for-its-health-benefits-helping-local-farmers-increase-their-income20220408130408">
											<p class="text small">Guwahati based start-up promotes black garlic for its health benefits, helping local farmers increase their income</p>
											</a>
									</div>
								</div>
							
						</section>

					</aside>
					<div class="row hidden-xs">
						<div class="col-md-12 mt-5">
							<div style="float: left;">
								<div id="M58040ScriptRootC713566"> <div
								id="M58040PreloadC713566"> Loading... </div> </div> <script> (function () { var script =
								document.createElement('script'); script.src = "//jsc.mgid.com/a/n/aninews.in.713566.js?t=" + ((d
								= new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() +
								d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>

							</div>

							<!-- <script>
							var pid=309;
							var aid=10122;
							var at=1;
							var cache_buster="${CACHEBUSTER}";
							var conf={ adHeight:250, adWidth:300 };
							</script>
							<script type="text/javascript" src="//sg.ads.lemmatechnologies.com/js/liblm.min.js"></script> -->

						</div>
					</div>

				</div>

				<div class="col-md-8 col-sm-8 col-xs-12 left-block">
						<div id="gif" style="position:static;width: 100%;">
							<div class="card">
							<img src="https://aniportalimages.s3.amazonaws.com/static/img/search-loader.gif" style="width: auto;height: 60px;margin: 0 auto;" alt="iocl" class="img-responsive" />
						</div>
					</div>
				</div>
			</div>
		</div>

		

	</div>
</main>


    
    <footer class="footer" data-footer>
      <div class="container">
        <div class="row footer-main-block">
          <div class="col-sm-6 col-sm-offset-3 text-center col-xs-12">
            <div class="footer-logo">
              <a href="/" aria-label="ani">
                <img src="https://aniportalimages.s3.amazonaws.com/static/img/logo-black.png" alt="footer-brand-icon">
              </a>
            </div>
            <div class="social-share-block">
              <ul class="social-share">
                <li class="facebook"><a href="http://www.facebook.com/aninews.in" aria-label="facebook_ani"
                    target="_blank" rel="noopener"></a></li>
                <li class="google-plus"><a href="http://bit.ly/2n58irl" aria-label="google_ani" target="_blank"
                    rel="noopener"></a></li>
                <li class="twitter"><a href="https://twitter.com/ANI" aria-label="twitter_ani" target="_blank"
                    rel="noopener"></a></li>
              </ul>
            </div>
          </div>
          <div class="col-sm-12 col-xs-12 text-center footer-menu">
            <ul class="footer-menu">
              <li class="elem"><a target="_blank" aria-label="ani_home" href="/">Home</a></li>
              <li class="elem"><a target="_blank" aria-label="ani_about" href="/about-us/">About Us</a></li>
              <li class="elem"><a target="_blank" aria-label="ani_products" href="/products/">Our Products</a></li>
              <li class="elem"><a target="_blank" aria-label="ani_advertise" href="/advertise/">Advertise</a></li>
              <li class="elem"><a target="_blank" aria-label="ani_contact" href="/contact-us/">Contact Us</a></li>
              <li class="elem"><a target="_blank" aria-label="ani_privacy_policy" href="/privacy-policy/">Privacy Policy</a>
              </li>
              <li class="elem"><a target="_blank" aria-label="ani_term_conditon" href="/term-condition/">Terms &amp;
                  Condition</a></li>
            </ul>
          </div>
        </div>
        <div class="row bottom-footer-block">
          <div class="col-xs-12 text-center">
            <p class="text small">copyrights &copy; aninews.in | All rights Reserved</p>
          </div>
        </div>
      </div>
    </footer>

    <!-- back to top -->
    <div>
      <a id="backToTop" class="back-to-top"></a>
    </div>

    
  </div>
  <div id="gif">
    <img src="https://aniportalimages.s3.amazonaws.com/static/img/search-loader.gif" alt="iocl" class="img-responsive" />
  </div>

  <script>
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', function () {
        //navigator.serviceWorker.register('/sw.js');
      });
    }
  </script>

  <script type="text/javascript" src="https://aniportalimages.s3.amazonaws.com/static/js/vendor/jquery-1.11.2.min.js"></script>
  <script async type="text/javascript" src="//www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
  <script async defer type="text/javascript" src="https://aniportalimages.s3.amazonaws.com/static/js/bundle.js"></script>
  <script async defer src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

  <!-- back to top -->
  <script>
    var btn = $('#backToTop');

    $(window).scroll(function () {
      if ($(window).scrollTop() > 300) {
        btn.addClass('show');
      } else {
        btn.removeClass('show');
      }
    });

    btn.on('click', function (e) {
      e.preventDefault();
      $('html, body').animate({ scrollTop: 0 }, '300');
    });
  </script>

  <script>

    var last_id = 1;

    document.addEventListener("DOMContentLoaded", function () {

      $(window).scroll(function () {
        console.log('Page number' + last_id)
        if ($(window).scrollTop() + $(window).height() >= $(document).height() - 100) {

          $.ajax({
            url: '/api/v1/website/news/?page=' + last_id,
            type: 'GET',
            dataType: 'json',
            beforeSend: function () {
              $('.infinite-scroll-loader').show();
            },
            success: function (res, textStatus, xhr) {
              var jsonObj = res.news;
              console.log(res);
              $('.infinite-scroll-loader').hide();
              for (var i = 0; i < jsonObj.length; i++) {
                $('[data-infinite-scroll]').append(
                  `<div class="item"><figure class="bottom figure position-relative">
                            <a target="_blank" aria-label="${jsonObj[i].title}" href="/news/${jsonObj[i].slug}">
                              <div class="img-container">
                                <img src="${jsonObj[i].image_banner}" alt=""
                                  class="img-responsive lazy" />
                              </div>
                              <p class="image-text truncate-2 f-20">${jsonObj[i].title}</p>
                            </a>
                          </figure></div>`);
              }
            },
            error: function (xhr, textStatus, errorThrown) {
              // toastr.error(error_data.message)
            }
          });
          last_id++;
        }

      });

    });
  </script>

  <script async defer type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {
      $(document).ready(function () {
        $('.search-btn').click(function () {
          $(this).text('Loading');
        });
        $('#query').keypress(function (e) {
          if (e.which == 13) {
            $('#gif').show();
            return true;
          }
        });
      });
    });
    $(function () {
      setTimeout(function () {
        $('[data-avtar-list="list"]').find('.topic-content-block').css('height', $('[data-avtar-list="avtar"]').height())
      }, 100)
    })
  </script>

  <!-- <script data-cfasync="false" type="text/javascript" id="clever-core">
      (function (document, window) {
        var a, c = document.createElement("script");

        c.id = "CleverCoreLoader45168";
        c.src = "//scripts.cleverwebserver.com/fdc04eed7cecf74fe496844d14b900b2.js";

        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");

        try {
          a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
          a = !1;
        }

        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
      })(document, window);
  </script> -->

  <script>
    $('.sports_tab li a').on('click', function () {
      var target = $(this).attr('data-rel');
      $('.sports_tab li a').removeClass('active');
      $(this).addClass('active');
      $("#" + target).fadeIn('slow').siblings(".tab-box").hide();
      return false;
    });

    $('.lifestyle_tab li a').on('click', function () {
      var target = $(this).attr('data-rel');
      $('.lifestyle_tab li a').removeClass('active');
      $(this).addClass('active');
      $("#" + target).fadeIn('slow').siblings(".tab-box").hide();
      return false;
    });
  </script>

  <script>
    var current_fs, next_fs, previous_fs, animate = false; //fieldsets
    var left, opacity, scale; //fieldset properties which we will animate
    $("[data-next-news-new]").click(function () {
      if (!animate && $(this).is('.active')) {
        animate = true;
        var $this = $(this);
        current_fs = $(this).parents('.right-block').find('.tab.active');
        next_fs = current_fs.next();
        if (next_fs.is('.tab')) {
          next_fs.show().css({ 'display': 'block' });
          current_fs.animate({ opacity: 0 }, {
            step: function (now, mx) {
              scale = 1 - (1 - now) * 0.2;
              //2. bring next_fs from the right(50%)
              left = (now * 50) + "%";
              //3. increase opacity of next_fs to 1 as it moves in
              opacity = 1 - now;
              // console.log(now,scale,left,opacity);
              current_fs.css({
                'transform': 'scale(' + scale + ')',
                'position': 'absolute'
              });
              next_fs.css({ 'left': left, 'opacity': opacity });
            },
            duration: 800,
            complete: function () {
              animate = false;

              current_fs.hide().removeClass('active');
              next_fs.addClass('active');
              if (!next_fs.next().is('.tab')) {
                $this.removeClass('active')
              } else {
                $this.prev().is('.active') ? '' : $this.prev().addClass('active');
              }
            }
          });
        }
      }
    });
    $("[data-prev-news-new]").click(function () {
      if (!animate && $(this).is('.active')) {
        animate = true;
        var $this = $(this);
        current_fs = $(this).parents('.right-block').find('.tab.active');
        previous_fs = current_fs.prev();
        if (previous_fs.is('.tab')) {
          previous_fs.show().css({ 'display': 'block' });;

          current_fs.animate({ opacity: 0 }, {
            step: function (now, mx) {
              scale = 0.8 + (1 - now) * 0.2;
              left = ((1 - now) * 50) + "%";
              opacity = 1 - now;
              current_fs.css({ 'left': left });
              previous_fs.css({ 'transform': 'scale(' + scale + ')', 'opacity': opacity, });
            },
            duration: 800,
            complete: function () {
              animate = false;
              current_fs.hide().removeClass('active');
              previous_fs.addClass('active');
              previous_fs.css({ 'position': 'relative', });

              if (!previous_fs.prev().is('.tab')) {
                $this.removeClass('active')
              } else {
                $this.next().is('.active') ? '' : $this.next().addClass('active');
              }
            }
          });
        }

      }
    });
  </script>

  
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59a106a4d53c8882"></script>
<script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry"></script>
<script defer async>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</script>


</body>

</html>