<!-- Microdata markup added by Google Structured Data Markup Helper. -->

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->

    <head>
        <meta charset="utf-8">
		    <meta http-equiv="content-type" content="text/html; charset=UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>CoA tenure to end after BCCI election: Supreme Court</title>
        <meta name="robots" content="index, follow" />
        <!-- google site verification  -->
        <meta name="google-site-verification" content="nl-RnVdNaFwFB5q0TRy6Yoh1eRvbcouKZFM7dQlc4Zo" />
        <!-- facebook instant article  -->
        <meta property="fb:pages" content="140763992703039" />
        <meta http-equiv=“content-language” content=“en” />
        <meta name="keywords" content="CoA, BCCI, Supreme Court, Sourav Ganguly, BCCI Elections" >
        <meta  name="description" content="New Delhi [India], Oct 22 (ANI): The Supreme Court on Tuesday directed that the tenure of the Committee of Administrators (CoA) for the Board of Control for Cricket in India&#39;s (BCCI) administration will end after the election of new office bearers.">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-593RQTS');</script>
        <!-- End Google Tag Manager -->
		<link rel="apple-touch-icon" sizes="57x57"  href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192"  href="https://aniportalimages.s3.amazonaws.com/static/img/icons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/favicon-16x16.png">
		<link rel="favicon" type="image/png" href="https://aniportalimages.s3.amazonaws.com/static/img/icons/favicon.ico">
		<link rel="manifest" href="/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="https://aniportalimages.s3.amazonaws.com/static/img/icons/ms-icon-144x144.png">

    <meta name="theme-color" content="#ffffff">
        <link rel="stylesheet" href="https://aniportalimages.s3.amazonaws.com/static/css/bootstrap.min.css">
     <link rel="stylesheet" href="https://aniportalimages.s3.amazonaws.com/static/css/main.css">
		 <link rel="stylesheet" href="https://aniportalimages.s3.amazonaws.com/static/css/responsive.css">
     <style>
 			.home-page .section-gap aside.side-content {
     overflow: hidden;
     box-shadow: 0px 0px 2px 2px rgb(230, 230, 230);
 }
    .morquee-height{
      padding-top: 15px;
    }
    .custom-morquee {
      /* box-shadow: 1px 1px 1px 1px #ddd; */
border: 1px solid #efefef;
font-size: 1.5rem;
background: #33a2f1;
padding: 5px 5px 2px 5px;
margin-top: 12px;
    }
    .custom-morquee.bn:before{
    position: absolute;
    right: -15px;
    border-top: 19px solid #33a2f1;
    border-bottom: 18.4px solid #33a2f1;
    border-right: 12px solid #fff0;
    border-left: 17px solid #3330;
    top: 0;
    z-index: 9;
    bottom: 0;
    }
    .custom-morquee.bn:after{
      content: "";
    }
    marquee{
      background-color: #33a2f1;
      color: #fff;
    font-size: 1.72rem;
    }
    .custom-morquee.bn{
      padding: 8px 0px;
    text-align: center;
    background: #af111c;
    color: #fff;
    font-weight: 800;
    letter-spacing: .08px;

    /* background: linear-gradient(270deg, #e5ea00, #ea6900, #ea4000, #eabc00, #f0eb09);
      background:linear-gradient(270deg, #ca7d13, #e86800, #af390d, #ec8556); */
background-size: 1000% 1000%;

-webkit-animation: AnimationName 4s ease infinite;
-moz-animation: AnimationName 4s ease infinite;
animation: AnimationName 4s ease infinite;
    }
    @-webkit-keyframes AnimationName {
       0%{background-position:0% 50%}
       50%{background-position:100% 50%}
       100%{background-position:0% 50%}
    }
    @-moz-keyframes AnimationName {
       0%{background-position:0% 50%}
       50%{background-position:100% 50%}
       100%{background-position:0% 50%}
    }
    @keyframes AnimationName {
       0%{background-position:0% 50%}
       50%{background-position:100% 50%}
       100%{background-position:0% 50%}
    }
 		</style>
    

    
	<meta itemprop="alternativeHeadline" name="hdl_p" content="CoA tenure to end after BCCI election: Supreme Court" />
	<meta property="article:published" itemprop="datePublished" content="2019-10-22 08:24:03.433729+00:00" />
	<meta property="article:section" itemprop="articleSection" content="Sports" />

	
		<link itemprop="url" rel="canonical" href="/news/sports/cricket/coa-tenure-to-end-after-bcci-election-supreme-court20191022135357/">
	

	
		<link itemprop="mainEntityOfPage" href="/news/sports/cricket/coa-tenure-to-end-after-bcci-election-supreme-court20191022135357/">
	

	<meta name="news_keywords" content="CoA, BCCI, Supreme Court, Sourav Ganguly, BCCI Elections">
	<meta content="CoA tenure to end after BCCI election: Supreme Court" property="og:title">
	<meta content="New Delhi [India], Oct 22 (ANI): The Supreme Court on Tuesday directed that the tenure of the Committee of Administrators (CoA) for the Board of Control for Cricket in India&#39;s (BCCI) administration will end after the election of new office bearers." property="og:description">
	<meta content="ANI News=og:site_name">
	<meta content="website" property="og:type">
	
		<meta content="/news/sports/cricket/coa-tenure-to-end-after-bcci-election-supreme-court20191022135357/" property="og:url">
	
	<meta content="https://aniportalimages.s3.amazonaws.com/media/details/BCCI_r2EbxaI.jpg" property="og:image">
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@ANI" />
	<meta name="twitter:title" content="CoA tenure to end after BCCI election: Supreme Court" />
	<meta name="twitter:description" content="New Delhi [India], Oct 22 (ANI): The Supreme Court on Tuesday directed that the tenure of the Committee of Administrators (CoA) for the Board of Control for Cricket in India&#39;s (BCCI) administration will end after the election of new office bearers." />
	<meta name="twitter:image" content="https://aniportalimages.s3.amazonaws.com/media/details/BCCI_r2EbxaI.jpg" />


		


	<link rel="amphtml" href="/news/sports/cricket/coa-tenure-to-end-after-bcci-election-supreme-court20191022135357/?amp=1">



<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" content="https://aniportalimages.s3.amazonaws.com/media/details/anilogo.jpg" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://aniportalimages.s3.amazonaws.com/media/details/anilogo.jpg"></meta>
	</div>
	<meta itemprop="name" content="ANI"></meta>
</div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="https://aniportalimages.s3.amazonaws.com/media/details/BCCI_r2EbxaI.jpg"></meta>
</div>


		
  		


    </head>
    <body>
      <div id="messages"></div>
    <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-593RQTS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

		<script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
			 fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
  <div class="main-conatiner">
	  <div class="backdrop"></div>
	  
    <header>
    <nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
        <div class="navbar-header">
		<div class="container-fluid">
			<div class="row">
			<div class="col-sm-4 hidden-xs social-share-block text-center">
			 	<ul class="social-share">
              <li class="twitter"><a href="https://twitter.com/ANI" target="_blank"></a></li>
							<li class="facebook"><a href="http://www.facebook.com/aninews.in" target="_blank"></a></li>
							<li class="you-tube"><a href="https://www.youtube.com/channel/UCtFQDgA8J8_iiwc5-KoAQlg" target="_blank"></a></li>
							<li class="google-plus"><a href="http://bit.ly/2n58irl" target="_blank"></a></li>
              <li class="rss-feed"><a href="/rss-feed/" target="_blank"></a></li>
					</ul>
				<ul class="extra-info-header">
          <li class="time elem text-uppercase">Tue, Oct 22, 2019 <span>|</span>Updated 14:13 IST</li>
				</ul>
			 </div>
			 <div class="col-sm-4 col-xs-9">
				 <button type="button" class="navbar-toggle navbar-toggle-button">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				  </button>
				 <a class="navbar-brand" href="/"><img src="https://aniportalimages.s3.amazonaws.com/static/img/logo-white.png" class="img-responsive"/></a>
			 </div>
			<div class="col-xs-3 hidden-sm hidden-md hidden-lg">
			<ul class="menu menu-search">
				 	 <li class="search"><span class="search-icon"></span></li>
				 </ul>
			</div>
			<div class="col-sm-4 col-xs-12 hidden-xs">
				<ul class="extra-info-header">
					<li class="elem hidden-xs"><a href="https://play.google.com/store/apps/details?id=com.ani.news&hl=en"><img src="https://aniportalimages.s3.amazonaws.com/static/img/google-play.png"></a></li>
					<li class="elem hidden-xs"><a href="https://itunes.apple.com/in/app/ani-news/id1048943254?mt=8"><img src="https://aniportalimages.s3.amazonaws.com/static/img/apple-play.svg"></a></li>
				</ul>
			</div>
		</div>
        </div>
		</div>
        <div id="navbar" class="navbar-collapse side-menu collapse bottom-header-block">
		 <div class="container-fluid">
			<div class="row">
				<div class="logo-fixed">
					<img src="/static/img/logo-black.png" class="img-responsive" alt="brand-icon">
				</div>
				<div class="col-xs-12">
					<ul class="menu">
					<li class="elem home"><a href="/" class="home-icon"></a></li>


          
           <li class="elem dropdown" data-cat-name="National">
             
             <a href="/category/national/">
             
               National
             </a>
            
  					<ul class="dropdown-menu sub-menu">
                
                  
                  <a href="/category/national/general-news/">
                  
                    <li class="block-elem">General News</li>
                  </a>
                
                  
                  <a href="/category/national/politics/">
                  
                    <li class="block-elem">Politics</li>
                  </a>
                
                  
                  <a href="/category/national/features/">
                  
                    <li class="block-elem">Features</li>
                  </a>
                
  						</ul>
            
					</li>
          
           <li class="elem dropdown" data-cat-name="World">
             
             <a href="/category/world/">
             
               World
             </a>
            
  					<ul class="dropdown-menu sub-menu">
                
                  
                  <a href="/category/world/asia/">
                  
                    <li class="block-elem">Asia</li>
                  </a>
                
                  
                  <a href="/category/world/us/">
                  
                    <li class="block-elem">US</li>
                  </a>
                
                  
                  <a href="/category/world/europe/">
                  
                    <li class="block-elem">Europe</li>
                  </a>
                
                  
                  <a href="/category/world/pacific/">
                  
                    <li class="block-elem">Pacific</li>
                  </a>
                
                  
                  <a href="/category/world/others/">
                  
                    <li class="block-elem">Others</li>
                  </a>
                
                  
                  <a href="/category/world/middle-east/">
                  
                    <li class="block-elem">Middle East</li>
                  </a>
                
  						</ul>
            
					</li>
          
           <li class="elem dropdown" data-cat-name="Business">
             
             <a href="/category/business/">
             
               Business
             </a>
            
  					<ul class="dropdown-menu sub-menu">
                
                  
                  <a href="/category/business/corporate/">
                  
                    <li class="block-elem">Corporate</li>
                  </a>
                
  						</ul>
            
					</li>
          
           <li class="elem dropdown" data-cat-name="Sports">
             
             <a href="/category/sports/">
             
               Sports
             </a>
            
  					<ul class="dropdown-menu sub-menu">
                
                  
                  <a href="/category/sports/cricket/">
                  
                    <li class="block-elem">Cricket</li>
                  </a>
                
                  
                  <a href="/category/sports/football/">
                  
                    <li class="block-elem">Football</li>
                  </a>
                
                  
                  <a href="/category/sports/others/">
                  
                    <li class="block-elem">Others</li>
                  </a>
                
                  
                  <a href="/category/sports/tennis/">
                  
                    <li class="block-elem">Tennis</li>
                  </a>
                
                  
                  <a href="/category/sports/hockey/">
                  
                    <li class="block-elem">Hockey</li>
                  </a>
                
  						</ul>
            
					</li>
          
           <li class="elem dropdown" data-cat-name="Lifestyle">
             
             <a href="/category/lifestyle/">
             
               Lifestyle
             </a>
            
  					<ul class="dropdown-menu sub-menu">
                
                  
                  <a href="/category/lifestyle/relationships/">
                  
                    <li class="block-elem">Relationships</li>
                  </a>
                
                  
                  <a href="/category/lifestyle/sexuality/">
                  
                    <li class="block-elem">Sexuality</li>
                  </a>
                
                  
                  <a href="/category/lifestyle/beauty/">
                  
                    <li class="block-elem">Beauty</li>
                  </a>
                
                  
                  <a href="/category/lifestyle/parenting/">
                  
                    <li class="block-elem">Parenting</li>
                  </a>
                
                  
                  <a href="/category/lifestyle/fashion/">
                  
                    <li class="block-elem">Fashion</li>
                  </a>
                
                  
                  <a href="/category/lifestyle/food/">
                  
                    <li class="block-elem">Food</li>
                  </a>
                
                  
                  <a href="/category/lifestyle/travel/">
                  
                    <li class="block-elem">Travel</li>
                  </a>
                
                  
                  <a href="/category/lifestyle/quirky/">
                  
                    <li class="block-elem">Quirky</li>
                  </a>
                
                  
                  <a href="/category/lifestyle/fitness/">
                  
                    <li class="block-elem">Fitness</li>
                  </a>
                
                  
                  <a href="/category/lifestyle/culture/">
                  
                    <li class="block-elem">Culture</li>
                  </a>
                
  						</ul>
            
					</li>
          
           <li class="elem dropdown" data-cat-name="Entertainment">
             
             <a href="/category/entertainment/">
             
               Entertainment
             </a>
            
  					<ul class="dropdown-menu sub-menu">
                
                  
                  <a href="/category/entertainment/bollywood/">
                  
                    <li class="block-elem">Bollywood</li>
                  </a>
                
                  
                  <a href="/category/entertainment/hollywood/">
                  
                    <li class="block-elem">Hollywood</li>
                  </a>
                
                  
                  <a href="/category/entertainment/music/">
                  
                    <li class="block-elem">Music</li>
                  </a>
                
                  
                  <a href="/category/entertainment/out-of-box/">
                  
                    <li class="block-elem">Out of box</li>
                  </a>
                
  						</ul>
            
					</li>
          
           <li class="elem dropdown" data-cat-name="Health">
             
             <a href="/category/health/">
             
               Health
             </a>
            
					</li>
          
           <li class="elem dropdown" data-cat-name="Science">
             
             <a href="/category/science/">
             
               Science
             </a>
            
					</li>
          
           <li class="elem dropdown" data-cat-name="Tech">
             
             <a href="/category/tech/">
             
               Tech
             </a>
            
  					<ul class="dropdown-menu sub-menu">
                
                  
                  <a href="/category/tech/mobile/">
                  
                    <li class="block-elem">Mobile</li>
                  </a>
                
                  
                  <a href="/category/tech/internet/">
                  
                    <li class="block-elem">Internet</li>
                  </a>
                
                  
                  <a href="/category/tech/computers/">
                  
                    <li class="block-elem">Computers</li>
                  </a>
                
                  
                  <a href="/category/tech/others/">
                  
                    <li class="block-elem">Others</li>
                  </a>
                
  						</ul>
            
					</li>
          
           <li class="elem dropdown" data-cat-name="Energy">
             
             <a href="/category/energy/">
             
               Energy
             </a>
            
  					<ul class="dropdown-menu sub-menu">
                
                  
                  <a href="/category/energy/renewable/">
                  
                    <li class="block-elem">Renewable</li>
                  </a>
                
                  
                  <a href="/category/energy/power/">
                  
                    <li class="block-elem">Power</li>
                  </a>
                
                  
                  <a href="/category/energy/oil-gas/">
                  
                    <li class="block-elem">Oil &amp; Gas</li>
                  </a>
                
  						</ul>
            
					</li>
          
           <li class="elem dropdown" data-cat-name="Environment">
             
             <a href="/category/environment/">
             
               Environment
             </a>
            
					</li>
          
           <li class="elem dropdown" data-cat-name="Videos">
             
             <a href="/allvideos/">
             
               Videos
             </a>
            
  					<ul class="dropdown-menu sub-menu">
                
                  
                  <a href="/videos/national/">
                  
                    <li class="block-elem">National</li>
                  </a>
                
                  
                  <a href="/videos/world/">
                  
                    <li class="block-elem">World</li>
                  </a>
                
                  
                  <a href="/videos/entertainment/">
                  
                    <li class="block-elem">Entertainment</li>
                  </a>
                
                  
                  <a href="/videos/sports/">
                  
                    <li class="block-elem">Sports</li>
                  </a>
                
                  
                  <a href="/videos/business/">
                  
                    <li class="block-elem">Business</li>
                  </a>
                
                  
                  <a href="/videos/Health/">
                  
                    <li class="block-elem">Health</li>
                  </a>
                
                  
                  <a href="/videos/Technology/">
                  
                    <li class="block-elem">Technology</li>
                  </a>
                
                  
                  <a href="/videos/travel/">
                  
                    <li class="block-elem">Travel</li>
                  </a>
                
  						</ul>
            
					</li>
          
					<li class="search"><span class="search-icon"></span>
					</li>
					</ul>
				</div>
			</div>
			</div>
        </div><!--/.navbar-collapse -->
    </nav>
    </header>
	  <div class="search-box" id="search-modal">
	  	<div class="search-inner-box">
		 	 <form class="form" action="/search/" methon="get">
				<div class="form-group">
					<input class="form-control" name="query" id="query" type="text" Placeholder="Type Here For Search">
					<span class="search-icon"></span>
					<div class="close-btn">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</div>
				</div>
			</form>
		 </div>
	  </div>
	  


<main class="main-wrapper inner-page news-page">
	<div class="container">
		<div class="news-article section-gap">
			<div class="row">
				<div class="col-md-8 col-sm-8 col-xs-12 left-block">
					<div class="card">
						<header>
							<div class="img-container">
								<img src="https://aniportalimages.s3.amazonaws.com/media/details/BCCI_r2EbxaI.jpg" alt="BCCI logo" title="CoA tenure to end after BCCI election: Supreme Court" class="img-responsive">

							</div>
							<small style="margin: 0rem 0 2rem;
						    display: inline-block;
						    color: #727272;
						    font-size: 1.48rem;"><i>BCCI logo</i></small>
						</header>
						<article>
						<div class="content">
								<h1 itemprop="headline" class="title">CoA tenure to end after BCCI election: Supreme Court</h1>
								<p class="time"><span class="time-gray">
									<span itemprop="author creator" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">ANI |</span>
									</span> Updated: </span><span class="time-red" itemprop="dateModified">Oct 22, 2019 13:54 </span><span class="first red-ist"> IST</span>
								</p>
								<!-- <span class="time-red">8 Min ago</span></p> -->
<!--								<p class="text small author-name">- Rajat Sharma</p>-->
							</div>
						<div class="content" itemprop="articleBody">
							<p>New Delhi [India], Oct 22 (ANI): The <a href="/search?query=Supreme Court">Supreme Court</a> on Tuesday directed that the tenure of the Committee of Administrators (<a href="/search?query=CoA">CoA</a>) for the Board of Control for Cricket in India's (<a href="/search?query=BCCI">BCCI</a>) administration will end after the election of new office bearers. <br />A bench of the Apex Court, headed by Justice S A Bobde, directed that no proceedings would be initiated against the <a href="/search?query=CoA">CoA</a> without prior permission from it.<br />Once the <a href="/search?query=BCCI">BCCI</a> elections get over, the <a href="/search?query=CoA">CoA</a> will be handing over the charge to the new body. The <a href="/search?query=BCCI">BCCI</a> elections are scheduled to be held on October 23.<br />Former India captain <a href="/search?query=Sourav Ganguly">Sourav Ganguly</a> (Cricket Association of Bengal) has filed his nomination for the post of <a href="/search?query=BCCI">BCCI</a> President while Gujarat Cricket Association's Jay Shah, son of Home Minister Amit Shah, has filed nomination for the post of secretary, as revealed by <a href="/search?query=BCCI">BCCI</a> Electoral Officer N Gopalaswami.<br />For the post of vice-president, Mahim Verma (Cricket Association of Uttarakhand) has put forward his name, while for the post of Joint-Secretary Jayesh George (Kerela Cricket Association) has filed nomination.<br />Himachal Pradesh Cricket Association's Arun Singh Dhumal, brother of central minister Anurag Thakur, has filed nomination for the post of Treasurer.<br />Prabhtej Singh Bhatia (Chhattisgarh State Cricket Sangh) has put forward his name for the post of Councillor while Brijesh Parsuram Patel (Karnataka State Cricket Association) and M. Khairul Jamal Maujmdar (Cricket Association of Mizoram) have filed nomination for the post of Governing Council Member.<br />On October 15, the <a href="/search?query=CoA">CoA</a> asked the <a href="/search?query=Supreme Court">Supreme Court</a> to formally discharge the <a href="/search?query=CoA">CoA</a> vide orders dated January 2, 2017, and January 30, 2017, in its final and eleventh status report.<br />In the status report, the <a href="/search?query=CoA">CoA</a> has also talked about <a href="/search?query=BCCI">BCCI</a> elections, the formation of the electoral office and the implementation of the Lodha Committee reforms.<br />The report also includes the recommendations of the <a href="/search?query=CoA">CoA</a> inter alia pertaining to conflict of interest, membership structure of the state/member associations of <a href="/search?query=BCCI">BCCI</a>. (ANI)<br /></p>
					</div>
					</article>

					

					<div class="social-tags">
						<div class="tags">
							<div class="box-head">
								<h3 class="title">Tags</h3>
							</div>
							
							<div class="box-tag">
								<a href="/search/?query=CoA">
									<p class="text">CoA</p>
								</a>
							</div>
							
							<div class="box-tag">
								<a href="/search/?query= BCCI">
									<p class="text"> BCCI</p>
								</a>
							</div>
							
							<div class="box-tag">
								<a href="/search/?query= Supreme Court">
									<p class="text"> Supreme Court</p>
								</a>
							</div>
							
							<div class="box-tag">
								<a href="/search/?query= Sourav Ganguly">
									<p class="text"> Sourav Ganguly</p>
								</a>
							</div>
							
							<div class="box-tag">
								<a href="/search/?query= BCCI Elections">
									<p class="text"> BCCI Elections</p>
								</a>
							</div>
							


						</div>
						</div>

						<div class="social">
<!--
							<ul class="social-share">
								<a href="" target="_blank"><li class="facebook"></li></a>
								<a href="" target="_blank"><li class="google-plus"></li></a>
								<a href="" target="_blank"><li class="twitter"></li></a>
								<a href="" target="_blank"><li class="you-tube more"></li></a>
							</ul>

-->
							 <div class="addthis_inline_share_toolbox"></div>
						</div>
					</div>

				</div>
				<div class="col-md-4 col-sm-4 col-xs-12 right-block">
					<aside class="card">
						<div class="card-header">
							<h2 class="title">Related <span class="time-red">News</span></h2>
						</div>
						

						
					</aside>
				</div>
			</div>
		</div>
		<section class="extra-news-block section-gap">
			<div class="row">
				<div class="col-md-8 col-sm-8 col-xs-12 left-block">
					<div class="card">
						<div class="row">
							
									<div class="col-sm-6 col-xs-12 extra-related-block">
										<figure class="bottom">
											<div class="img-container">
											<img src="https://aniportalimages.s3.amazonaws.com/media/details/Raj_sj7V4fS_vkcm6FI.JPG" alt="" class="img-responsive"/>
											<div class="social-hover-content-block">
														<ul class="social-share">
																<a href="" target="_blank"><li class="facebook"></li></a>
																<a href="" target="_blank"><li class="google-plus"></li></a>
																<a href="" target="_blank"><li class="twitter"></li></a>
																<a href="" target="_blank"><li class="instagram"></li></a>
																<a href="" target="_blank"><li class="you-tube"></li></a>
														</ul>
														<div class="read-more-block">
																
					                        <a href="/news/sports/cricket/indian-bowling-attack-number-one-in-the-world-says-kohlis-childhood-coach-rajkumar20191022140911/" class="btn read-more-btn">
					                      
																Read More
															</a>
														</div>
													</div>
											</div>
											<figcaption>
												<p class="time small decoration-none"><span class="time-gray">Updated: </span><span class="time-red">Oct 22, 2019 14:09 </span><span class="first red-ist"> IST</span></p>
												
	                        <a href="/news/sports/cricket/indian-bowling-attack-number-one-in-the-world-says-kohlis-childhood-coach-rajkumar20191022140911/">
	                      
													<h6 class="title">Indian bowling attack number one in the world, says Kohli&#39;s...</h6>
												</a>
												<p class="text small">New Delhi [India], Oct 22 (ANI): After India's massive win in the third and final Test against South Africa, Rajkumar Sharma, childhood coach of skipper Virat Kohli, on Tuesday hailed India's bowling attack.</p>
												
															<a href="/news/sports/cricket/indian-bowling-attack-number-one-in-the-world-says-kohlis-childhood-coach-rajkumar20191022140911/" class="read-more">
														
															Read More
														</a>
											</figcaption>
										</figure>
									</div>
							
									<div class="col-sm-6 col-xs-12 extra-related-block">
										<figure class="bottom">
											<div class="img-container">
											<img src="https://aniportalimages.s3.amazonaws.com/media/details/India_tHMUOrL_oSBIQLA.JPG" alt="" class="img-responsive"/>
											<div class="social-hover-content-block">
														<ul class="social-share">
																<a href="" target="_blank"><li class="facebook"></li></a>
																<a href="" target="_blank"><li class="google-plus"></li></a>
																<a href="" target="_blank"><li class="twitter"></li></a>
																<a href="" target="_blank"><li class="instagram"></li></a>
																<a href="" target="_blank"><li class="you-tube"></li></a>
														</ul>
														<div class="read-more-block">
																
					                        <a href="/news/sports/cricket/virat-kohli-is-proud-of-his-amazing-team20191022135157/" class="btn read-more-btn">
					                      
																Read More
															</a>
														</div>
													</div>
											</div>
											<figcaption>
												<p class="time small decoration-none"><span class="time-gray">Updated: </span><span class="time-red">Oct 22, 2019 13:52 </span><span class="first red-ist"> IST</span></p>
												
	                        <a href="/news/sports/cricket/virat-kohli-is-proud-of-his-amazing-team20191022135157/">
	                      
													<h6 class="title">Virat Kohli is proud of his &#39;amazing team&#39;</h6>
												</a>
												<p class="text small">New Delhi [India], Oct 22 (ANI): Indian skipper Virat Kohli is proud of his 'amazing team' after the Men in Blue white-washed South Africa in Test series on Tuesday. </p>
												
															<a href="/news/sports/cricket/virat-kohli-is-proud-of-his-amazing-team20191022135157/" class="read-more">
														
															Read More
														</a>
											</figcaption>
										</figure>
									</div>
							
									<div class="col-sm-6 col-xs-12 extra-related-block">
										<figure class="bottom">
											<div class="img-container">
											<img src="https://aniportalimages.s3.amazonaws.com/media/details/Kohli_ktiEgZW.JPG" alt="" class="img-responsive"/>
											<div class="social-hover-content-block">
														<ul class="social-share">
																<a href="" target="_blank"><li class="facebook"></li></a>
																<a href="" target="_blank"><li class="google-plus"></li></a>
																<a href="" target="_blank"><li class="twitter"></li></a>
																<a href="" target="_blank"><li class="instagram"></li></a>
																<a href="" target="_blank"><li class="you-tube"></li></a>
														</ul>
														<div class="read-more-block">
																
					                        <a href="/news/sports/cricket/kohli-reveals-factors-to-maintain-winning-culture-and-standard-of-indian-cricket20191022130022/" class="btn read-more-btn">
					                      
																Read More
															</a>
														</div>
													</div>
											</div>
											<figcaption>
												<p class="time small decoration-none"><span class="time-gray">Updated: </span><span class="time-red">Oct 22, 2019 13:00 </span><span class="first red-ist"> IST</span></p>
												
	                        <a href="/news/sports/cricket/kohli-reveals-factors-to-maintain-winning-culture-and-standard-of-indian-cricket20191022130022/">
	                      
													<h6 class="title">Kohli reveals factors to maintain winning culture and standard...</h6>
												</a>
												<p class="text small">Ranchi (Jharkhand) [India], Oct 22 (ANI): India skipper Virat Kohli said that check on players' workload and bench strength are the two factors which the team needs to maintain as the culture and standard of Indian cricket, which has been going on for years. </p>
												
															<a href="/news/sports/cricket/kohli-reveals-factors-to-maintain-winning-culture-and-standard-of-indian-cricket20191022130022/" class="read-more">
														
															Read More
														</a>
											</figcaption>
										</figure>
									</div>
							
									<div class="col-sm-6 col-xs-12 extra-related-block">
										<figure class="bottom">
											<div class="img-container">
											<img src="https://aniportalimages.s3.amazonaws.com/media/details/Kohli_07W5LUW.jpg" alt="" class="img-responsive"/>
											<div class="social-hover-content-block">
														<ul class="social-share">
																<a href="" target="_blank"><li class="facebook"></li></a>
																<a href="" target="_blank"><li class="google-plus"></li></a>
																<a href="" target="_blank"><li class="twitter"></li></a>
																<a href="" target="_blank"><li class="instagram"></li></a>
																<a href="" target="_blank"><li class="you-tube"></li></a>
														</ul>
														<div class="read-more-block">
																
					                        <a href="/news/sports/cricket/india-consolidate-top-position-in-world-test-championship20191022125808/" class="btn read-more-btn">
					                      
																Read More
															</a>
														</div>
													</div>
											</div>
											<figcaption>
												<p class="time small decoration-none"><span class="time-gray">Updated: </span><span class="time-red">Oct 22, 2019 12:58 </span><span class="first red-ist"> IST</span></p>
												
	                        <a href="/news/sports/cricket/india-consolidate-top-position-in-world-test-championship20191022125808/">
	                      
													<h6 class="title">India consolidate top position in World test Championship</h6>
												</a>
												<p class="text small">Dubai [UAE], Oct 22 (ANI): India strengthened their position in the ICC World Test Championship with a comprehensive 3-0 victory over South Africa in the three-match series on Tuesday.</p>
												
															<a href="/news/sports/cricket/india-consolidate-top-position-in-world-test-championship20191022125808/" class="read-more">
														
															Read More
														</a>
											</figcaption>
										</figure>
									</div>
							
									<div class="col-sm-6 col-xs-12 extra-related-block">
										<figure class="bottom">
											<div class="img-container">
											<img src="https://aniportalimages.s3.amazonaws.com/media/details/Faf_gBBr3Dp.JPG" alt="" class="img-responsive"/>
											<div class="social-hover-content-block">
														<ul class="social-share">
																<a href="" target="_blank"><li class="facebook"></li></a>
																<a href="" target="_blank"><li class="google-plus"></li></a>
																<a href="" target="_blank"><li class="twitter"></li></a>
																<a href="" target="_blank"><li class="instagram"></li></a>
																<a href="" target="_blank"><li class="you-tube"></li></a>
														</ul>
														<div class="read-more-block">
																
					                        <a href="/news/sports/cricket/india-better-than-us-as-batting-unit-faf-du-plessis20191022125544/" class="btn read-more-btn">
					                      
																Read More
															</a>
														</div>
													</div>
											</div>
											<figcaption>
												<p class="time small decoration-none"><span class="time-gray">Updated: </span><span class="time-red">Oct 22, 2019 12:56 </span><span class="first red-ist"> IST</span></p>
												
	                        <a href="/news/sports/cricket/india-better-than-us-as-batting-unit-faf-du-plessis20191022125544/">
	                      
													<h6 class="title">India better than us as batting unit: Faf du Plessis</h6>
												</a>
												<p class="text small">Ranchi (Jharkhand) [India], Oct 22 (ANI): After losing the series 3-0 as India won the final Test by an innings and 202 runs, South Africa skipper Faf du Plessis on Tuesday said that the Indian team were better than Proteas in batting.</p>
												
															<a href="/news/sports/cricket/india-better-than-us-as-batting-unit-faf-du-plessis20191022125544/" class="read-more">
														
															Read More
														</a>
											</figcaption>
										</figure>
									</div>
							
									<div class="col-sm-6 col-xs-12 extra-related-block">
										<figure class="bottom">
											<div class="img-container">
											<img src="https://aniportalimages.s3.amazonaws.com/media/details/ViratKohli_8ze5HLR.jpg" alt="" class="img-responsive"/>
											<div class="social-hover-content-block">
														<ul class="social-share">
																<a href="" target="_blank"><li class="facebook"></li></a>
																<a href="" target="_blank"><li class="google-plus"></li></a>
																<a href="" target="_blank"><li class="twitter"></li></a>
																<a href="" target="_blank"><li class="instagram"></li></a>
																<a href="" target="_blank"><li class="you-tube"></li></a>
														</ul>
														<div class="read-more-block">
																
					                        <a href="/news/sports/cricket/no-liking-or-disliking-anyone-kohli-gives-team-priority20191022125239/" class="btn read-more-btn">
					                      
																Read More
															</a>
														</div>
													</div>
											</div>
											<figcaption>
												<p class="time small decoration-none"><span class="time-gray">Updated: </span><span class="time-red">Oct 22, 2019 12:52 </span><span class="first red-ist"> IST</span></p>
												
	                        <a href="/news/sports/cricket/no-liking-or-disliking-anyone-kohli-gives-team-priority20191022125239/">
	                      
													<h6 class="title">No liking or disliking anyone: Kohli gives team priority</h6>
												</a>
												<p class="text small">Ranchi (Jharkhand) [India], Oct 22 (ANI): There is no liking or disliking anyone, said India skipper Virat Kohli adding that it is the team which is the top priority for him.</p>
												
															<a href="/news/sports/cricket/no-liking-or-disliking-anyone-kohli-gives-team-priority20191022125239/" class="read-more">
														
															Read More
														</a>
											</figcaption>
										</figure>
									</div>
							
									<div class="col-sm-6 col-xs-12 extra-related-block">
										<figure class="bottom">
											<div class="img-container">
											<img src="https://aniportalimages.s3.amazonaws.com/media/details/dhoni_oct22.jpg" alt="" class="img-responsive"/>
											<div class="social-hover-content-block">
														<ul class="social-share">
																<a href="" target="_blank"><li class="facebook"></li></a>
																<a href="" target="_blank"><li class="google-plus"></li></a>
																<a href="" target="_blank"><li class="twitter"></li></a>
																<a href="" target="_blank"><li class="instagram"></li></a>
																<a href="" target="_blank"><li class="you-tube"></li></a>
														</ul>
														<div class="read-more-block">
																
					                        <a href="/news/sports/cricket/ms-dhoni-visits-team-india-at-jsca-stadium-complex-in-ranchi20191022122305/" class="btn read-more-btn">
					                      
																Read More
															</a>
														</div>
													</div>
											</div>
											<figcaption>
												<p class="time small decoration-none"><span class="time-gray">Updated: </span><span class="time-red">Oct 22, 2019 12:23 </span><span class="first red-ist"> IST</span></p>
												
	                        <a href="/news/sports/cricket/ms-dhoni-visits-team-india-at-jsca-stadium-complex-in-ranchi20191022122305/">
	                      
													<h6 class="title">MS Dhoni visits Team India at JSCA Stadium Complex in Ranchi  </h6>
												</a>
												<p class="text small">Ranchi (Jharkhand) [India], Oct 22 (ANI): Former India skipper Mahendra Singh Dhoni on Tuesday visited team India's dressing room here at JSCA Stadium Complex and interacted with the players</p>
												
															<a href="/news/sports/cricket/ms-dhoni-visits-team-india-at-jsca-stadium-complex-in-ranchi20191022122305/" class="read-more">
														
															Read More
														</a>
											</figcaption>
										</figure>
									</div>
							
									<div class="col-sm-6 col-xs-12 extra-related-block">
										<figure class="bottom">
											<div class="img-container">
											<img src="https://aniportalimages.s3.amazonaws.com/media/details/BCCI_038wF9X.jpg" alt="" class="img-responsive"/>
											<div class="social-hover-content-block">
														<ul class="social-share">
																<a href="" target="_blank"><li class="facebook"></li></a>
																<a href="" target="_blank"><li class="google-plus"></li></a>
																<a href="" target="_blank"><li class="twitter"></li></a>
																<a href="" target="_blank"><li class="instagram"></li></a>
																<a href="" target="_blank"><li class="you-tube"></li></a>
														</ul>
														<div class="read-more-block">
																
					                        <a href="/news/sports/cricket/bccis-selection-committee-to-meet-on-october-24-to-select-india-squad-for-bangladesh-tour20191022113158/" class="btn read-more-btn">
					                      
																Read More
															</a>
														</div>
													</div>
											</div>
											<figcaption>
												<p class="time small decoration-none"><span class="time-gray">Updated: </span><span class="time-red">Oct 22, 2019 11:32 </span><span class="first red-ist"> IST</span></p>
												
	                        <a href="/news/sports/cricket/bccis-selection-committee-to-meet-on-october-24-to-select-india-squad-for-bangladesh-tour20191022113158/">
	                      
													<h6 class="title">BCCI&#39;s selection committee to meet on October 24 to select India...</h6>
												</a>
												<p class="text small"><p>Mumbai (Maharashtra) [India], Oct 22 (ANI): The Board of Control for Cricket in India's (BCCI) selection committee meeting will be held on October 24 to select India's squad for the upcoming Bangladesh series.</p></p>
												
															<a href="/news/sports/cricket/bccis-selection-committee-to-meet-on-october-24-to-select-india-squad-for-bangladesh-tour20191022113158/" class="read-more">
														
															Read More
														</a>
											</figcaption>
										</figure>
									</div>
							
									<div class="col-sm-6 col-xs-12 extra-related-block">
										<figure class="bottom">
											<div class="img-container">
											<img src="https://aniportalimages.s3.amazonaws.com/media/details/Hasina_sep25_joMMnXc_jC1Fr9I_CI5oM5k.jpg" alt="" class="img-responsive"/>
											<div class="social-hover-content-block">
														<ul class="social-share">
																<a href="" target="_blank"><li class="facebook"></li></a>
																<a href="" target="_blank"><li class="google-plus"></li></a>
																<a href="" target="_blank"><li class="twitter"></li></a>
																<a href="" target="_blank"><li class="instagram"></li></a>
																<a href="" target="_blank"><li class="you-tube"></li></a>
														</ul>
														<div class="read-more-block">
																
					                        <a href="/news/sports/cricket/bdesh-pm-sheikh-hasina-to-attend-test-match-in-eden-gardens20191022112112/" class="btn read-more-btn">
					                      
																Read More
															</a>
														</div>
													</div>
											</div>
											<figcaption>
												<p class="time small decoration-none"><span class="time-gray">Updated: </span><span class="time-red">Oct 22, 2019 11:21 </span><span class="first red-ist"> IST</span></p>
												
	                        <a href="/news/sports/cricket/bdesh-pm-sheikh-hasina-to-attend-test-match-in-eden-gardens20191022112112/">
	                      
													<h6 class="title">B&#39;desh PM Sheikh Hasina to attend Test match in Eden Gardens</h6>
												</a>
												<p class="text small">Kolkata (West Bengal) [India], Oct 22 (ANI): Bangladesh Prime Minister Sheikh Hasina has confirmed her presence on the first day of the second Test match between India and Bangladesh at Eden Gardens in Kolkata slated to take place from November 22 to 26, BCCI president-elect Sourav Ganguly said.</p>
												
															<a href="/news/sports/cricket/bdesh-pm-sheikh-hasina-to-attend-test-match-in-eden-gardens20191022112112/" class="read-more">
														
															Read More
														</a>
											</figcaption>
										</figure>
									</div>
							
									<div class="col-sm-6 col-xs-12 extra-related-block">
										<figure class="bottom">
											<div class="img-container">
											<img src="https://aniportalimages.s3.amazonaws.com/media/details/image_HjDZb4c.jpg" alt="" class="img-responsive"/>
											<div class="social-hover-content-block">
														<ul class="social-share">
																<a href="" target="_blank"><li class="facebook"></li></a>
																<a href="" target="_blank"><li class="google-plus"></li></a>
																<a href="" target="_blank"><li class="twitter"></li></a>
																<a href="" target="_blank"><li class="instagram"></li></a>
																<a href="" target="_blank"><li class="you-tube"></li></a>
														</ul>
														<div class="read-more-block">
																
					                        <a href="/news/sports/others/indian-gymnasts-hope-to-win-medals-at-world-military-games20191022110014/" class="btn read-more-btn">
					                      
																Read More
															</a>
														</div>
													</div>
											</div>
											<figcaption>
												<p class="time small decoration-none"><span class="time-gray">Updated: </span><span class="time-red">Oct 22, 2019 11:00 </span><span class="first red-ist"> IST</span></p>
												
	                        <a href="/news/sports/others/indian-gymnasts-hope-to-win-medals-at-world-military-games20191022110014/">
	                      
													<h6 class="title">Indian gymnasts hope to win medals at World Military Games</h6>
												</a>
												<p class="text small">Wuhan [China], Oct 22 (ANI): Indian gymnasts are hoping to win medals for the country at the ongoing World Military Games.</p>
												
															<a href="/news/sports/others/indian-gymnasts-hope-to-win-medals-at-world-military-games20191022110014/" class="read-more">
														
															Read More
														</a>
											</figcaption>
										</figure>
									</div>
							
									<div class="col-sm-6 col-xs-12 extra-related-block">
										<figure class="bottom">
											<div class="img-container">
											<img src="https://aniportalimages.s3.amazonaws.com/media/details/EHdJb5sVAAAc94B_lh9jP2I.jpg" alt="" class="img-responsive"/>
											<div class="social-hover-content-block">
														<ul class="social-share">
																<a href="" target="_blank"><li class="facebook"></li></a>
																<a href="" target="_blank"><li class="google-plus"></li></a>
																<a href="" target="_blank"><li class="twitter"></li></a>
																<a href="" target="_blank"><li class="instagram"></li></a>
																<a href="" target="_blank"><li class="you-tube"></li></a>
														</ul>
														<div class="read-more-block">
																
					                        <a href="/news/sports/cricket/india-win-third-test-by-innings-202-runs-whitewash-south-africa-3-020191022105839/" class="btn read-more-btn">
					                      
																Read More
															</a>
														</div>
													</div>
											</div>
											<figcaption>
												<p class="time small decoration-none"><span class="time-gray">Updated: </span><span class="time-red">Oct 22, 2019 10:58 </span><span class="first red-ist"> IST</span></p>
												
	                        <a href="/news/sports/cricket/india-win-third-test-by-innings-202-runs-whitewash-south-africa-3-020191022105839/">
	                      
													<h6 class="title">India win third Test by innings, 202 runs; whitewash South Africa 3-0 </h6>
												</a>
												<p class="text small">Ranchi (Jharkhand) [India], Oct 22 (ANI): India on Tuesday won the final Test of the three-match series by an innings and 202 runs to whitewash South Africa 3-0 at JSCA Stadium Complex here.</p>
												
															<a href="/news/sports/cricket/india-win-third-test-by-innings-202-runs-whitewash-south-africa-3-020191022105839/" class="read-more">
														
															Read More
														</a>
											</figcaption>
										</figure>
									</div>
							
									<div class="col-sm-6 col-xs-12 extra-related-block">
										<figure class="bottom">
											<div class="img-container">
											<img src="https://aniportalimages.s3.amazonaws.com/media/details/Sindhu_RI8WRIe.jpg" alt="" class="img-responsive"/>
											<div class="social-hover-content-block">
														<ul class="social-share">
																<a href="" target="_blank"><li class="facebook"></li></a>
																<a href="" target="_blank"><li class="google-plus"></li></a>
																<a href="" target="_blank"><li class="twitter"></li></a>
																<a href="" target="_blank"><li class="instagram"></li></a>
																<a href="" target="_blank"><li class="you-tube"></li></a>
														</ul>
														<div class="read-more-block">
																
					                        <a href="/news/sports/others/societies-grow-when-women-are-empowered-pv-sindhu-bats-for-pms-bharat-ki-laxmi-movement20191022090300/" class="btn read-more-btn">
					                      
																Read More
															</a>
														</div>
													</div>
											</div>
											<figcaption>
												<p class="time small decoration-none"><span class="time-gray">Updated: </span><span class="time-red">Oct 22, 2019 09:03 </span><span class="first red-ist"> IST</span></p>
												
	                        <a href="/news/sports/others/societies-grow-when-women-are-empowered-pv-sindhu-bats-for-pms-bharat-ki-laxmi-movement20191022090300/">
	                      
													<h6 class="title">Societies grow when women are empowered: PV Sindhu bats for PM&#39;s...</h6>
												</a>
												<p class="text small">New Delhi [India], Oct 22 (ANI): Indian shuttler PV Sindhu on Tuesday supported Prime Minister Narendra Modi's 'Bharat Ki Laxmi' movement and said societies grow when women's are empowered.</p>
												
															<a href="/news/sports/others/societies-grow-when-women-are-empowered-pv-sindhu-bats-for-pms-bharat-ki-laxmi-movement20191022090300/" class="read-more">
														
															Read More
														</a>
											</figcaption>
										</figure>
									</div>
							
						</div>
					</div>
				</div>
				<div class="col-md-4 col-sm-4 col-xs-12 right-block">
					<aside class="card">
						<div class="card-header">
							<h2 class="title">Related <span class="green">Video</span></h2>
						</div>
						
					</aside>
				</div>
			</div>
		</section>
<!--
	<section class="pageination-block section-gap">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 page-wrap-root card">
						<ul class="pageination-list-wrap">
							<a href=""><li class="page-elem-wrap active">1</li>	</a>
							<a href=""><li class="page-elem-wrap">2</li></a>
							<a href=""><li class="page-elem-wrap">3</li></a>
							<a href=""><li class="page-elem-wrap">4</li></a>
							<a href=""><li class="page-elem-wrap">Next</li></a>
						</ul>
					</div>
				</div>
			</div>
		</section>
-->
	</div>
</main>



	  <footer class="footer">
	  		<div class="container">
		  		<div class="row footer-main-block">
					<div class="col-sm-6 col-sm-offset-3 text-center col-xs-12">
						<div class="footer-logo">
              <a href="/">
                <img src="https://aniportalimages.s3.amazonaws.com/static/img/logo-black.png" alt="footer-brand-icon">
              </a>
						</div>
						<div class="social-share-block">
							<ul class="social-share">
								<li class="facebook"><a href="http://www.facebook.com/aninews.in" target="_blank"></a></li>
								<li class="google-plus"><a href="http://bit.ly/2n58irl" target="_blank"></a></li>
								<li class="twitter"><a href="https://twitter.com/ANI" target="_blank"></a></li>
							</ul>
						</div>
					</div>
					<div class="col-sm-12 col-xs-12 text-center footer-menu">
						<ul class="footer-menu">
							<li class="elem"><a href="/">Home</a></li>
              <li class="elem"><a href="/about-us/">About Us</a></li>
							<li class="elem"><a href="/products/">Our Products</a></li>
							<li class="elem"><a href="/advertise/">Advertise</a></li>
              <li class="elem"><a href="/contact-us/">Contact Us</a></li>
							<li class="elem"><a href="/privacy-policy/">Privacy Policy</a></li>
							<li class="elem"><a href="/term-condition/">Terms &amp; Condition</a></li>
						</ul>
					</div>
				</div>
				<div class="row bottom-footer-block">
					<div class="col-xs-12 text-center">
						<p class="text small">copyrights &copy; aninews.in | All rights Reserved</p>
					</div>
				</div>
		  	</div>
	  </footer>

    </div>
    <div id="gif">
         <img src="https://aniportalimages.s3.amazonaws.com/static/img/search-loader.gif" alt="iocl" class="img-responsive"/>
     </div>




	<script type="text/javascript" data-main="https://aniportalimages.s3.amazonaws.com/static/js/main.js" src="https://aniportalimages.s3.amazonaws.com/static/js/require-jquery.js"></script>
  <script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
  <script>
  // var config = {
  //   apiKey: "AIzaSyAAPUtHMPgFBxy2PdkW5q8TLR9rhZhPEXQ",
  //   authDomain: "push-notification-dd3ea.firebaseapp.com",
  //   projectId: "push-notification-dd3ea",
  //   databaseURL: "https://push-notification-dd3ea.firebaseio.com/",
  //   storageBucket: "gs://push-notification-dd3ea.appspot.com",
  //   messagingSenderId: "855936105235"
  // };
  var config = {
   apiKey: "AIzaSyBQUz4w3JLOjrHc6h76X1EtYY9QK5CXAVc",
   authDomain: "aninews-43dbe.firebaseapp.com",
   databaseURL: "https://aninews-43dbe.firebaseio.com",
   projectId: "aninews-43dbe",
   storageBucket: "aninews-43dbe.appspot.com",
   messagingSenderId: "905596020"
 };
  firebase.initializeApp(config);

  const messaging = firebase.messaging();


  // Add a message to the messages element.
    function appendMessage(payload) {
      const messagesElement = document.querySelector('#messages');
      const dataHeaderELement = document.createElement('h5');
      const dataElement = document.createElement('pre');
      dataElement.style = 'overflow-x:hidden;'
      dataHeaderELement.textContent = 'Received message:';
      dataElement.textContent = JSON.stringify(payload, null, 2);
      messagesElement.appendChild(dataHeaderELement);
      messagesElement.appendChild(dataElement);
    }

    // Clear the messages element of all children.
    function clearMessages() {
      const messagesElement = document.querySelector('#messages');
      while (messagesElement.hasChildNodes()) {
        // console.log("Has children")
        messagesElement.removeChild(messagesElement.lastChild);
      }
    }

  // messaging.onMessage(function(payload) {
  //   // console.log("Message received. ", payload);
  //   appendMessage(payload);
  // });

  function resetUI() {
    clearMessages();
    // console.log("getting token")
    messaging.getToken().then((resp) => {
      // console.log(resp)
    })
    messaging.getToken()
    .then(function(currentToken) {
      // console.log("Got current token")
      if (currentToken) {
        sendTokenToServer(currentToken);
      } else {
        // console.log('No Instance ID token available. Request permission to generate one.');
        // Show permission UI.
        // updateUIForPushPermissionRequired();
        setTokenSentToServer(false);
      }
    })
    .catch(function(err) {
      // console.log('An error occurred while retrieving token. ', err);
      setTokenSentToServer(false);
    });
    // console.log("End get token")
  }

  function sendTokenToServer(currentToken) {
    if (!isTokenSentToServer()) {
      // console.log('Sending token to server...');
      fetch('https://www.aninews.in/devices/', {
        method: "POST",
        headers: {
            'Content-Type': 'application/json'
          },
        body: JSON.stringify({
          'registration_id': currentToken,
          'type': 'web',
        }),
        credentials: "include",
      }).then(function(response) {
        // console.log(response);
      })
      setTokenSentToServer(true);
    } else {
      // console.log('Token already sent to server so won\'t send it again ' +
          // 'unless it changes');
    }

  }

    function isTokenSentToServer() {
      if (window.localStorage.getItem('sentToServer') == 1) {
            return true;
      }
      return false;
    }

    function setTokenSentToServer(sent) {
      if (sent) {
        window.localStorage.setItem('sentToServer', 1);
      } else {
        window.localStorage.setItem('sentToServer', 0);
      }
    }

    function requestPermission() {
      // console.log('Requesting permission...');
      messaging.requestPermission()
      .then(function() {
        // console.log('Notification permission granted.');
        resetUI();
      })
      .catch(function(err) {
        // console.log('Unable to get permission to notify.', err);
      });
    }

      requestPermission();

  </script>
  
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59a106a4d53c8882"></script>
<script>
	$(function(){
				function addLink(e) {
		    e.preventDefault();
		    var pagelink = '\nRead more At: \n' + document.location.href,
		    copytext =  $('h1.title').text() + pagelink;
		    clipdata = e.clipboardData || window.clipboardData;
				console.log(e.clipboardData,window.clipboardData)
		    if (clipdata) {
		        clipdata.setData('Text', copytext);
		    }
		}
		document.addEventListener('copy', addLink);
	})
</script>

    </body>
    <script>
	$(document).ready(function(){
		$('.search-btn').click(function()
		{
				$(this).text('Loading');

		});

       $('#query').keypress(function (e)
       {
		  if (e.which == 13)
		  {
		         $('#gif').show();
                   return true;
		  }
		});
    });
</script>
</html>